2 Reaktionen zu “Sicherheitslücken im TYPO3 Core – neue Versionen 4.5.21, 4.6.14 und 4.7.6”

Kommentare abonnieren (RSS) oder TrackBack URL
Trackbacks & Pingbacks

[…] Im TYPO3 Core wurden diverse Schwachstellen (SLQ Injection, Cross-Site Scripting, Information Disclosure) gefunden. Ausnutzen lassen sich die Sicherheitslücken nur mit einem gültigen TYPO3 Backend Account.  […]

[…] wenige Tage nach dem letzten Release wurden neue Versionen von TYPO3 veröffentlicht. Durch die Behebung der letzten Security-Patches […]

Ein Kommentar hinterlassen


 Name


 Mail (wird nicht veröffentlicht)


 Website

Bitte beachten sie, dass ihr Kommentar möglicherweise erst freigeschaltet werden muss.

Kategorien

Archiv (Quick)

Februar 2019
M D M D F S S
« Jan    
 123
45678910
11121314151617
18192021222324
25262728